<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.2.19" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>VERIFY: Yes, cruise ships are often registered in foreign countries | wnep.com</title>
    <script>(function () {
    function supportsStaticImport() {
        var script = document.createElement('script');
        return 'noModule' in script;
    }

    window.tegna = window.tegna || {};
    window.tegna.supportsJavascript = supportsStaticImport();

    if (window.tegna.supportsJavascript) {
        document.documentElement.classList.remove('root_js_disabled');
        window.tegna.performance = {
            'received': {
                'time': window.performance.now()
            }
        };
        window.tegna.ie = !!window.MSInputMethodContext && !!document.documentMode;
    } else {
        document.documentElement.classList.add('root_ie_true');
    }
})();</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.2.19" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.2.19"></noscript>
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.2.19" as="script" type="text/javascript" />
<link rel="preload" href="/modules.min.js?ver=4.2.19" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
            <link rel="icon" href="/assets/favicons/WNEP.png?ver=2.4.2.19" />
    <link rel="canonical" href="https://www.wusa9.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/507-c2b29702-8846-4395-a65c-030b53ae3379" />
    <link rel="alternate" href="https://www.wusa9.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/507-c2b29702-8846-4395-a65c-030b53ae3379" />
            <link rel="amphtml" href="https://www.wnep.com/amp/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/507-c2b29702-8846-4395-a65c-030b53ae3379" />
        <meta itemprop="datePublished" content="3/24/2020 8:15:06 PM" />
        <meta itemprop="dateModified" content="3/24/2020 8:16:04 PM" />
        <meta itemprop="url" content="https://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/507-c2b29702-8846-4395-a65c-030b53ae3379" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/507-c2b29702-8846-4395-a65c-030b53ae3379">
        <meta property="og:title" content="VERIFY: Yes, cruise ships are often registered in foreign countries">
        <meta property="og:description" content="Debate over whether or not cruise lines should receive bailouts has often included discussion on where cruise ships are registered.">
        <meta property="og:type" content="text" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/CCT/images/cb77128d-01b2-4e30-b9e7-7fe9c8d3ceff/cb77128d-01b2-4e30-b9e7-7fe9c8d3ceff_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="3/24/2020 8:15:06 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="VERIFY: Yes, cruise ships are often registered in foreign countries">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/CCT/images/cb77128d-01b2-4e30-b9e7-7fe9c8d3ceff/cb77128d-01b2-4e30-b9e7-7fe9c8d3ceff_360x203.jpg">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="WNEP">
        <meta name="twitter:description" content="Debate over whether or not cruise lines should receive bailouts has often included discussion on where cruise ships are registered.">
        <meta name="twitter:domain" content="www.wnep.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="wnep.com" />
            <meta name="description" content="Debate over whether or not cruise lines should receive bailouts has often included discussion on where cruise ships are registered." />
            <meta property="fb:app_id" content="201763624201505" />
            <meta property="og:site_name" content="wnep.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="3/24/2020 8:15:06 PM" />
    <script>(function() {
    window.tegna = window.tegna || {};

    // loadcss
    !function (t) { "use strict"; t.loadCSS || (t.loadCSS = function () { }); var e = loadCSS.relpreload = {}; if (e.support = function () { var e; try { e = t.document.createElement("link").relList.supports("preload") } catch (t) { e = !1 } return function () { return e } }(), e.bindMediaToggle = function (t) { var e = t.media || "all"; function a() { t.media = e } t.addEventListener ? t.addEventListener("load", a) : t.attachEvent && t.attachEvent("onload", a), setTimeout(function () { t.rel = "stylesheet", t.media = "only x" }), setTimeout(a, 3e3) }, e.poly = function () { if (!e.support()) for (var a = t.document.getElementsByTagName("link"), n = 0; n < a.length; n++) { var o = a[n]; "preload" !== o.rel || "style" !== o.getAttribute("as") || o.getAttribute("data-loadcss") || (o.setAttribute("data-loadcss", !0), e.bindMediaToggle(o)) } }, !e.support()) { e.poly(); var a = t.setInterval(e.poly, 500); t.addEventListener ? t.addEventListener("load", function () { e.poly(), t.clearInterval(a) }) : t.attachEvent && t.attachEvent("onload", function () { e.poly(), t.clearInterval(a) }) } "undefined" != typeof exports ? exports.loadCSS = loadCSS : t.loadCSS = loadCSS }("undefined" != typeof global ? global : this);

})();</script>
        <script data-publisher-id="3276" data-timeout="1000">if (window.tegna.supportsJavascript) {
    !function (a9, a, p, s, t, A, g) {
        if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = {
            init: function () { q("i", arguments) }, fetchBids: function () { q("f", arguments) }, setDisplayBids: function () { }, _Q: []
        }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(
            A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");

    window.apstag.init({
        'pubID': document.currentScript.dataset.publisherId,
        'adServer': 'googletag',
        'videoAdServer': 'DFP',
        'bidTimeout': document.currentScript.dataset.timeout
    });
}</script>
            <script src="//js-sec.indexww.com/ht/p/184603-162081718941194.js" async></script>
            <script>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</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/pa-scranton-WNEP-B3393_DesktopTablet" data-section="news" data-subsection="verify" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="Moosic, PA" data-subcategory="verify" data-keywords="app update, sofia&#x27;s spotlight, contests, art of aging, instagram, citrus bowl, mr. curiosity, fiesta bowl, rose bowl 2017, sixteen salutes, sharla&#x27;s show &amp; tell, inside track, go joe, weather blog, 16 to the rescue, podcasts, ryan&#x27;s run, pets, exclusives" data-document-title="WNEP.com | News, Weather &amp;amp; Sports from WNEP-TV &amp;#8212; Proud to Serve Northeastern and Central Pennsylvania" data-ga-property-id="UA-91390612-100" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379" data-canonical-url="https://www.wusa9.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/507-c2b29702-8846-4395-a65c-030b53ae3379" data-asset-id="c2b29702-8846-4395-a65c-030b53ae3379" data-article-keywords="verify,news,coronavirus" data-content-title="VERIFY: Yes, cruise ships are often registered in foreign countries" data-content-categories="verify,news,coronavirus" data-content-score="47" data-tracking-tags="" data-t1-publisher="Andrew Weil" data-call-letters="WNEP" data-article-byline="VERIFY, Terry Spry Jr." data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="VERIFY: Yes, cruise ships are often registered in foreign countries" data-cct-story="false" data-platform="desktop">(function () {
    if (window.tegna.supportsJavascript) {
        var data = document.getElementById('utag_data_script').dataset;
        window.utag_data = {
            'template_type': "", // ux name for page layout
            'page_type': data.pageType,
            'division': data.division,
            'site_type': data.siteType,
            'page_url': data.pageUrl,
            'gpt_network_code': data.gptNetworkCode,
            'section': data.section,
            'subsection': data.subsection,
            'topic': data.topic,
            'subtopic': data.subtopic,
            'content_type': data.contentType,
            'category': data.category,
            'market': data.market,
            'subcategory': data.subcategory,
            'keywords': data.keywords,
            'document_title': data.documentTitle,
            'ga_property_id': data.gaPropertyId,
            'canonical_url': data.canonicalUrl,
            'video_included': data.videoIncluded,
            'article_date': data.articleDate,
            'asset_id': data.assetId,
            'article_keywords': data.articleKeywords,
            'content_title': data.contentTitle,
            'original_headline': data.originalHeadline,
            'content_categories': data.contentCategories,
            'tracking_tags': data.trackingTags,
            't1_publisher': data.t1Publisher,
            'article_byline': data.articleByline,
            'topics_included': data.topicsIncluded,
            'call_letters': data.callLetters,
            'item_number': data.itemNumber,
            'content_score': data.contentScore,
            'cct_story': data.cctStory,
            'platform': data.platform
        };
    }
})();</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if (window.tegna.supportsJavascript) {
    window.tegna.log = function (source, action, data, severity) {
        var sourcePadding = 20 - source.length;
        sourcePadding = sourcePadding < 0 ? 0 : sourcePadding;

        var actionPadding = 30 - action.length;
        actionPadding = actionPadding < 0 ? 0 : actionPadding;

        var type = 'log';
        if ('error' in console && severity === 3) {
            type = 'error';
        } else if ('warn' in console && severity === 2) {
            type = 'warn';
        } else if ('info' in console) {
            type = 'info';
        }

        var message = '[' + source + '] ' + ' '.repeat(sourcePadding) + action + ' '.repeat(actionPadding);

        if (data) {
            void 0;
        } else {
            void 0;
        }
    };
    window.tegna.loadModule = function (script, name) {
        var container = script.parentNode;
        var template = container.querySelectorAll(".grid__template")[0];
        if (typeof templatePolyfill !== 'undefined') {
            templatePolyfill(container);
        }
        var clone = document.importNode(template.content, true);
        var observer;
        var intersectionObserverIsSupported = 'IntersectionObserver' in window && 'IntersectionObserverEntry' in window;
        script.remove();
        if (intersectionObserverIsSupported) {
            observer = new window.IntersectionObserver(function (entries, observer) {
                entries.forEach(function (entry) {
                    if (entry.isIntersecting) {
                        template.remove();
                        container.append(clone);
                        container.closest('.grid__module').classList.add('grid__module_loaded_true');
                        observer.unobserve(container);
                        if (typeof require !== 'undefined') {
                            require([name]);
                        }
                        //window.tegna.lazyload(container);
                        if ('$' in window) {
                            $(window).trigger('tegnaBroadcast', ['grid', 'addedSection', { '$el': $(container) }]);
                            tegna.log('grid', 'addedSection', {
                                '$el': $(container)
                            });
                        }
                    }
                });
            });
            observer.observe(container);
        } else {
            template.remove();
            container.append(clone);
        }
    };
}</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="523" data-primarydomain="wnep.com" data-call-letters="WNEP" data-twitter-id="WNEP" data-fban="201763624201505" data-refresh="420" data-dfpid="32805352" data-comscoreid="6035223" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-gptid="pa-scranton-WNEP-B3393_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/wnep-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="0" data-tealium-id-dealboss="0" data-tealium-id-googleanalytics="540" data-tealium-id-simplifi="532" data-tealium-id-taboola="515" data-tealium-id-truanthem="0" data-tealium-id-visto="0" >
        <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/pa-scranton-WNEP-B3393_DesktopTablet/article_universal/news/verify"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-a9-enabled="true"
         data-targeting-url="http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
        </div>
        <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="201763624201505"
        data-twitter-id="WNEP">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wnep.png" loading="eager" width="102" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379">
                                                                <span class="header__subnav-label">Local</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/onlyon16" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379">
                                                                <span class="header__subnav-label">Only On 16</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/community" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379">
                                                                <span class="header__subnav-label">Community</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/healthwatch16" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379">
                                                                <span class="header__subnav-label">Healthwatch 16</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/investigations" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379">
                                                                <span class="header__subnav-label">Newswatch 16 Investigates</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/talkback16" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379">
                                                                <span class="header__subnav-label">Talkback 16</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/websites-mentioned" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379">
                                                                <span class="header__subnav-label">Websites Mentioned</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379">
                                                                <span class="header__subnav-label">Nation-World</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/carbon-county/carbon-county-caravan-of-teachers/523-b3d7ae6f-289f-4cb1-a6c9-32dbe5953c6d" aria-label="Read Carbon County caravan of teachers">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_360x203.png" data-srcset="https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_16x9.png 16w, https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_140x79.png 140w, https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_360x203.png 360w, https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_540x304.png 540w, https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_750x422.png 750w, https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_1140x641.png 1140w, https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/carbon-county/carbon-county-caravan-of-teachers/523-b3d7ae6f-289f-4cb1-a6c9-32dbe5953c6d">Carbon County caravan of teachers</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/news/local/carbon-county/carbon-county-caravan-of-teachers/523-de23fd9f-43e2-4f34-92e6-8b958f9daab1" aria-label="Read Carbon County caravan of teachers">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_360x203.png" data-srcset="https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_16x9.png 16w, https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_140x79.png 140w, https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_360x203.png 360w, https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_540x304.png 540w, https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_750x422.png 750w, https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_1140x641.png 1140w, https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/local/carbon-county/carbon-county-caravan-of-teachers/523-de23fd9f-43e2-4f34-92e6-8b958f9daab1">Carbon County caravan of teachers</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/article/weather/forecast/forecast/523-af0c13d9-6593-4f63-bebe-809ab6037f5a" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379">
                                                                <span class="header__subnav-label">Forecast</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379">
                                                                <span class="header__subnav-label">Radar</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379">
                                                                <span class="header__subnav-label">Hourly</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379">
                                                                <span class="header__subnav-label">7-Day</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379">
                                                                <span class="header__subnav-label">Maps</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379">
                                                                <span class="header__subnav-label">Traffic</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379">
                                                                <span class="header__subnav-label">Closings &amp; Delays</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/riverlevels" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379">
                                                                <span class="header__subnav-label">River Levels</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/weathercam" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379">
                                                                <span class="header__subnav-label">Live Cams</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/heat-wave-hitting-the-sunshine-state/607-eba45187-e3e2-4d3f-8fcc-792d644fe897" aria-label="Read Heat wave hitting the Sunshine State">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/ACCUWEATHER/images/e37ca2f2-7aa9-42fa-b600-eaa5931024de/e37ca2f2-7aa9-42fa-b600-eaa5931024de_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/ACCUWEATHER/images/e37ca2f2-7aa9-42fa-b600-eaa5931024de/e37ca2f2-7aa9-42fa-b600-eaa5931024de_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/ACCUWEATHER/images/e37ca2f2-7aa9-42fa-b600-eaa5931024de/e37ca2f2-7aa9-42fa-b600-eaa5931024de_16x9.jpg 16w, https://media.tegna-media.com/assets/ACCUWEATHER/images/e37ca2f2-7aa9-42fa-b600-eaa5931024de/e37ca2f2-7aa9-42fa-b600-eaa5931024de_140x79.jpg 140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/e37ca2f2-7aa9-42fa-b600-eaa5931024de/e37ca2f2-7aa9-42fa-b600-eaa5931024de_360x203.jpg 360w, https://media.tegna-media.com/assets/ACCUWEATHER/images/e37ca2f2-7aa9-42fa-b600-eaa5931024de/e37ca2f2-7aa9-42fa-b600-eaa5931024de_540x304.jpg 540w, https://media.tegna-media.com/assets/ACCUWEATHER/images/e37ca2f2-7aa9-42fa-b600-eaa5931024de/e37ca2f2-7aa9-42fa-b600-eaa5931024de_750x422.jpg 750w, https://media.tegna-media.com/assets/ACCUWEATHER/images/e37ca2f2-7aa9-42fa-b600-eaa5931024de/e37ca2f2-7aa9-42fa-b600-eaa5931024de_1140x641.jpg 1140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/e37ca2f2-7aa9-42fa-b600-eaa5931024de/e37ca2f2-7aa9-42fa-b600-eaa5931024de_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/heat-wave-hitting-the-sunshine-state/607-eba45187-e3e2-4d3f-8fcc-792d644fe897">Heat wave hitting the Sunshine State</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/dry-afternoon/523-827957bc-c235-4bdd-8436-766d99e96e6b" aria-label="Read Dry Afternoon">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WNEP/images/da1a5606-420b-4e7c-ac6d-4d6aba8ae5e2/da1a5606-420b-4e7c-ac6d-4d6aba8ae5e2_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WNEP/images/da1a5606-420b-4e7c-ac6d-4d6aba8ae5e2/da1a5606-420b-4e7c-ac6d-4d6aba8ae5e2_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WNEP/images/da1a5606-420b-4e7c-ac6d-4d6aba8ae5e2/da1a5606-420b-4e7c-ac6d-4d6aba8ae5e2_16x9.jpg 16w, https://media.tegna-media.com/assets/WNEP/images/da1a5606-420b-4e7c-ac6d-4d6aba8ae5e2/da1a5606-420b-4e7c-ac6d-4d6aba8ae5e2_140x79.jpg 140w, https://media.tegna-media.com/assets/WNEP/images/da1a5606-420b-4e7c-ac6d-4d6aba8ae5e2/da1a5606-420b-4e7c-ac6d-4d6aba8ae5e2_360x203.jpg 360w, https://media.tegna-media.com/assets/WNEP/images/da1a5606-420b-4e7c-ac6d-4d6aba8ae5e2/da1a5606-420b-4e7c-ac6d-4d6aba8ae5e2_540x304.jpg 540w, https://media.tegna-media.com/assets/WNEP/images/da1a5606-420b-4e7c-ac6d-4d6aba8ae5e2/da1a5606-420b-4e7c-ac6d-4d6aba8ae5e2_750x422.jpg 750w, https://media.tegna-media.com/assets/WNEP/images/da1a5606-420b-4e7c-ac6d-4d6aba8ae5e2/da1a5606-420b-4e7c-ac6d-4d6aba8ae5e2_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WNEP/images/da1a5606-420b-4e7c-ac6d-4d6aba8ae5e2/da1a5606-420b-4e7c-ac6d-4d6aba8ae5e2_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/dry-afternoon/523-827957bc-c235-4bdd-8436-766d99e96e6b">Dry Afternoon</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/scores" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379">
                                                                <span class="header__subnav-label">Scores</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379">
                                                                <span class="header__subnav-label">High School</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/tour-de-france-yet-to-be-postponed-amid-coronavirus-outbreak/523-4f4ec393-0055-4a97-a26c-1f026f7d2184" aria-label="Read Tour de France yet to be postponed amid coronavirus outbreak">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/9f9982a2-2ea8-4661-9cc7-420aac5a37f6/9f9982a2-2ea8-4661-9cc7-420aac5a37f6_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/9f9982a2-2ea8-4661-9cc7-420aac5a37f6/9f9982a2-2ea8-4661-9cc7-420aac5a37f6_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/9f9982a2-2ea8-4661-9cc7-420aac5a37f6/9f9982a2-2ea8-4661-9cc7-420aac5a37f6_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/9f9982a2-2ea8-4661-9cc7-420aac5a37f6/9f9982a2-2ea8-4661-9cc7-420aac5a37f6_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/9f9982a2-2ea8-4661-9cc7-420aac5a37f6/9f9982a2-2ea8-4661-9cc7-420aac5a37f6_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/9f9982a2-2ea8-4661-9cc7-420aac5a37f6/9f9982a2-2ea8-4661-9cc7-420aac5a37f6_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/9f9982a2-2ea8-4661-9cc7-420aac5a37f6/9f9982a2-2ea8-4661-9cc7-420aac5a37f6_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/9f9982a2-2ea8-4661-9cc7-420aac5a37f6/9f9982a2-2ea8-4661-9cc7-420aac5a37f6_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/9f9982a2-2ea8-4661-9cc7-420aac5a37f6/9f9982a2-2ea8-4661-9cc7-420aac5a37f6_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/tour-de-france-yet-to-be-postponed-amid-coronavirus-outbreak/523-4f4ec393-0055-4a97-a26c-1f026f7d2184">Tour de France yet to be postponed amid coronavirus outbreak</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/mlb-is-streaming-a-memorable-game-from-your-favorite-team-for-opening-day/523-6351b036-1d70-4680-ae07-f97c30198857" aria-label="Read MLB is streaming a memorable game from your favorite team for opening day">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/b9b6a9a9-9c11-4e2f-9e88-19d3b3eb986d/b9b6a9a9-9c11-4e2f-9e88-19d3b3eb986d_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/b9b6a9a9-9c11-4e2f-9e88-19d3b3eb986d/b9b6a9a9-9c11-4e2f-9e88-19d3b3eb986d_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/b9b6a9a9-9c11-4e2f-9e88-19d3b3eb986d/b9b6a9a9-9c11-4e2f-9e88-19d3b3eb986d_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/b9b6a9a9-9c11-4e2f-9e88-19d3b3eb986d/b9b6a9a9-9c11-4e2f-9e88-19d3b3eb986d_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/b9b6a9a9-9c11-4e2f-9e88-19d3b3eb986d/b9b6a9a9-9c11-4e2f-9e88-19d3b3eb986d_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/b9b6a9a9-9c11-4e2f-9e88-19d3b3eb986d/b9b6a9a9-9c11-4e2f-9e88-19d3b3eb986d_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/b9b6a9a9-9c11-4e2f-9e88-19d3b3eb986d/b9b6a9a9-9c11-4e2f-9e88-19d3b3eb986d_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/b9b6a9a9-9c11-4e2f-9e88-19d3b3eb986d/b9b6a9a9-9c11-4e2f-9e88-19d3b3eb986d_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/b9b6a9a9-9c11-4e2f-9e88-19d3b3eb986d/b9b6a9a9-9c11-4e2f-9e88-19d3b3eb986d_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/mlb-is-streaming-a-memorable-game-from-your-favorite-team-for-opening-day/523-6351b036-1d70-4680-ae07-f97c30198857">MLB is streaming a memorable game from your favorite team for opening day</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379">
                                                                <span class="header__subnav-label">About Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379">
                                                                <span class="header__subnav-label">Advertise</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379">
                                                                <span class="header__subnav-label">Contact Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/United-States/?companyf=WNEP" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379">
                                                                <span class="header__subnav-label">Jobs</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379">
                                                                <span class="header__subnav-label">Meet the Team</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/photolink" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379">
                                                                <span class="header__subnav-label">Photo Galleries</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379">
                                                                <span class="header__subnav-label">TV Listings</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/carbon-county/carbon-county-caravan-of-teachers/523-b3d7ae6f-289f-4cb1-a6c9-32dbe5953c6d" aria-label="Read Carbon County caravan of teachers">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_360x203.png" data-srcset="https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_16x9.png 16w, https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_140x79.png 140w, https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_360x203.png 360w, https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_540x304.png 540w, https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_750x422.png 750w, https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_1140x641.png 1140w, https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/carbon-county/carbon-county-caravan-of-teachers/523-b3d7ae6f-289f-4cb1-a6c9-32dbe5953c6d">Carbon County caravan of teachers</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/news/local/carbon-county/carbon-county-caravan-of-teachers/523-de23fd9f-43e2-4f34-92e6-8b958f9daab1" aria-label="Read Carbon County caravan of teachers">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_360x203.png" data-srcset="https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_16x9.png 16w, https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_140x79.png 140w, https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_360x203.png 360w, https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_540x304.png 540w, https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_750x422.png 750w, https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_1140x641.png 1140w, https://media.tegna-media.com/assets/WNEP/images/485971ff-a942-4b7b-8bd2-1617ad9db9a4/485971ff-a942-4b7b-8bd2-1617ad9db9a4_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/local/carbon-county/carbon-county-caravan-of-teachers/523-de23fd9f-43e2-4f34-92e6-8b958f9daab1">Carbon County caravan of teachers</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search wnep.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/pa-scranton-WNEP-B3393_DesktopTablet/masthead_sponsor/news/verify"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-a9-enabled="true"
         data-targeting-url="http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Moosic, PA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">57&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-65_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_32x32.png" srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Moosic, PA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/home-backyard">Home &amp; Backyard</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/outdoor-life">PA Outdoor Life</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/podcasts">Podcasts</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/askthepro">Ask the Professional</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/community-wellness">Community Wellness</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/ryans-run">Ryan&#x27;s Run</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/flighttracker">Flight Tracker</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            <div class="page__dock"></div>
        </div>
        <main class="page__main" id="main">
                            <div class="page__breaking-news-alerts">
                </div>
                        <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">WNEP.com | News, Weather &amp;amp; Sports from WNEP-TV &amp;#8212; Proud to Serve Northeastern and Central Pennsylvania</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="c2b29702-8846-4395-a65c-030b53ae3379"
         data-title="VERIFY: Yes, cruise ships are often registered in foreign countries"
         data-abstract="Debate over whether or not cruise lines should receive bailouts has often included discussion on where cruise ships are registered."
         data-section="news"
         data-subsection="verify"
         data-topic=""
         data-subtopic=""
         data-url="www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/507-c2b29702-8846-4395-a65c-030b53ae3379"
         data-gpt-network-code="32805352"
         data-categories="verify, news, coronavirus"
         data-author="VERIFY, Terry Spry Jr."
         data-keywords="[&#xD;&#xA;  &quot;verify&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;coronavirus&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Andrew Weil">
    <a class="article__category" href="/section/verify">verify</a>
    <h1 class="article__headline">VERIFY: Yes, cruise ships are often registered in foreign countries</h1>
    <div class="article__summary">Debate over whether or not cruise lines should receive bailouts has often included discussion on where cruise ships are registered.</div>
    <div class="article__lead-asset">
    <div data-module="video" class="video"
         data-stream="https://video.tegna-media.com/assets/CCT/videos/ba73b910-78af-42ae-b7ba-916cf2c5e1db/ba73b910-78af-42ae-b7ba-916cf2c5e1db.m3u8"
         data-float="true"
         data-thumbnail="https://media.tegna-media.com/assets/CCT/images/3ece2037-736b-4433-a2da-6dc80a3c75a3/3ece2037-736b-4433-a2da-6dc80a3c75a3_1920x1080.jpg"
         data-title="VERIFY: Fact-checking coronavirus claims from the week of March 20"
         data-description="The coronavirus pandemic has led to lots of false info spreading online. Our VERIFY fact-checkers are breaking down the top rumors and claims from this week."
         data-site="507"
         data-id="ba73b910-78af-42ae-b7ba-916cf2c5e1db"
         data-dfpposition=""
         data-mute="false"
         data-autoplay="true"
         data-link="https://www.wnep.com/video/news/verify/verify-fact-checking-coronavirus-claims-from-the-week-of-march-20/507-ba73b910-78af-42ae-b7ba-916cf2c5e1db"
         data-origin="upload"
         data-section="news"
         data-subsection="verify"
         data-topic=""
         data-subtopic=""
         data-related-playlist-id="LyMW2WSs"
         data-related-media-id="rzPmVifX"
         data-use-trending="true">
        <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__teaser video__teaser_visible_true">
                        <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/CCT/images/3ece2037-736b-4433-a2da-6dc80a3c75a3/3ece2037-736b-4433-a2da-6dc80a3c75a3_1920x1080.jpg" />
                        <div class="video__error"></div>
                        <div class="video__button video__button_play"></div>
                    </div>
                    <div class="video__player-container">
                        <div class="video__player"></div>
                    </div>
                </div>
            </div>
        </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "VERIFY: Fact-checking coronavirus claims from the week of March 20",
                    "description": "The coronavirus pandemic has led to lots of false info spreading online. Our VERIFY fact-checkers are breaking down the top rumors and claims from this week.",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/CCT/images/3ece2037-736b-4433-a2da-6dc80a3c75a3/3ece2037-736b-4433-a2da-6dc80a3c75a3_1920x1080.jpg",
                    "uploadDate": "3/20/2020 9:54:38 PM",
                    "duration": "130",
                    "contentUrl": "https://www.wnep.com/video/news/verify/verify-fact-checking-coronavirus-claims-from-the-week-of-march-20/507-ba73b910-78af-42ae-b7ba-916cf2c5e1db",
                    "embedUrl": "https://media.tegna-media.com/embeds/video/ba73b910-78af-42ae-b7ba-916cf2c5e1db/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> VERIFY, Terry Spry Jr.
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 4:15 PM EDT March 24, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 4:16 PM EDT March 24, 2020
            </div>
    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text">
<p dir="ltr">Amidst the economic fallout occurring as a result of the COVID-19 pandemic, several industries are seeking financial help from the federal government.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">One of these is the cruise line industry. Their requests for bailouts, however, have not come without controversy.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">Much of the debate over whether or not cruise companies should receive bailouts has centered over a claim that many of the ships aren’t registered in the United States. They’re flying flags of foreign countries.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/pa-scranton-WNEP-B3393_DesktopTablet/article_mid1/news/verify"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-a9-enabled="true"
         data-targeting-url="http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet"><a href="https://twitter.com/repjeffries/status/1240973048146255872?ref_src=embedly"></a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
                                </div>
                    <div class="article__section article__section_type_text">
<h3>THE QUESTION</h3>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">Are cruise ships registered in foreign countries?</p>                                            </div>
                    <div class="article__section article__section_type_text">
<h3>THE ANSWER</h3>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">Yes. Although some cruise companies are headquartered in the United States, they often register their ships in foreign countries.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<h3>WHAT WE FOUND</h3>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">Carnival, for example, is <a href="https://www.carnival.com/about-carnival/about-us.aspx">headquartered in Miami</a>. Yet, several of its ships, including the <a href="https://www.vesseltracker.com/en/Ships/Carnival-Breeze-9555723.html">Carnival Breeze,</a> <a href="https://www.vesseltracker.com/en/Ships/Carnival-Dream-9378474.html">Carnival Dream</a>, <a href="https://www.vesseltracker.com/en/Ships/Carnival-Conquest-9198355.html">Carnival Conquest</a>, <a href="https://www.vesseltracker.com/en/Ships/Carnival-Elation-9118721.html">Carnival Elation</a> and <a href="https://www.vesseltracker.com/en/Ships/Carnival-Ecstasy-8711344.html">Carnival Ecstasy</a> fly under the Panama flag.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">This isn’t uncommon. The <a href="https://www.vesseltracker.com/en/Ships/Disney-Wonder-9126819.html">Disney Wonder</a> is registered with the Bahamas. The <a href="https://www.vesseltracker.com/en/Ships/Celebrity-Apex-9838383.html">Celebrity Apex</a> is registered with Malta. The <a href="https://www.vesseltracker.com/en/Ships/Caribbean-Princess-9215490.html">Caribbean Princess</a> is registered with Bermuda.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">In fact, a <a href="https://web.archive.org/web/20150511185623/http://www.cruising.org/regulatory/resources/maritime-industry-background">2015 report from the Cruise Lines International Association</a> said that 90% of commercial vessels calling on U.S. ports fly a flag other than the American flag. “Therefore, vessels operating with international registries are not unique to the cruise industry,” the CLIA noted.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">An <a href="http://www.cruiseresearch.org/Legal%20Issues%20Relevant%20to%20Cruise%20Ships.html">analysis, from Caitlin E. Burke of the University of Florida, on legal issues regarding cruise ships</a> noted that cruise lines have been flying under other flags as early as the 1920s when they re-flagged in Panama to avoid prohibition laws and sell alcohol on ships.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">The CLIA cited American restrictions as their reasons for registering their ships in other countries. They said U.S. flag vessels are required to have Americans as at least 75% of their on-board personnel, they must be owned by an American and they must be built in the United States.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">Critics of this practice say cruise lines do this to circumvent American labor laws and taxes. <a href="http://www.cruiseresearch.org/Legal%20Issues%20Relevant%20to%20Cruise%20Ships.html">Much of the legal study cited</a> above focuses on this and notes that while U.S. laws typically don't apply on board and passengers are under maritime law.&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/pa-scranton-WNEP-B3393_DesktopTablet/article_mid2/news/verify"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-a9-enabled="true"
         data-targeting-url="http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;YgWonKCTQuWQQr4zF7BUpR6K&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text">
<p dir="ltr">Regardless of the reason, it’s true that American cruise lines often register their ships in foreign countries.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <iframe src='https://c0gfs249.caspio.com/dp/6eec20000de2910608e946c8bb2f' width='750' height='950' frameborder='0' style='border:0px;' ></iframe>
                                </div>
                    <div class="article__section article__section_type_text">
<p><strong>Something you’d like VERIFIED?&nbsp;</strong><a href="https://c0gfs249.caspio.com/dp/6eec20000de2910608e946c8bb2f"><strong>Click here to submit your story</strong></a></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "VERIFY: Yes, cruise ships are often registered in foreign countries",
  "datePublished": "4:15 PM EDT March 24, 2020",
  "dateModified": "4:16 PM EDT March 24, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/507-c2b29702-8846-4395-a65c-030b53ae3379"
  },
  "author": {
    "@type": "Person",
    "name": "VERIFY"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WNEP",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.wnep.com/assets/shared-images/amp-logos/wnep.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.wnep.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/pa-scranton-WNEP-B3393_DesktopTablet/article_atf/news/verify"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-a9-enabled="true"
         data-targeting-url="http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/pa-scranton-WNEP-B3393_DesktopTablet/article_atf/news/verify&amp;sz=300x250|300x600&amp;c=911" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/pa-scranton-WNEP-B3393_DesktopTablet/article_flex_btf/news/verify"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-a9-enabled="true"
         data-targeting-url="http://www.wnep.com/article/news/verify/verify-yes-cruise-ships-are-often-registered-in-foreign-countries/523-c2b29702-8846-4395-a65c-030b53ae3379"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/pa-scranton-WNEP-B3393_DesktopTablet/article_flex_btf/news/verify&amp;sz=970x250|728x90|1140x286|1x1&amp;c=911" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
        <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WNEP-TV" src="/assets/shared-images/logos/wnep.png">
            </div>
            <div class="footer__menu">
                        <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/United-States/?companyf=WNEP" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                        </ul>
                        <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.wnep.com/pdfs/Wilkes-BarreScrantonPA_EEO_Public_File%209-19-2019_4-20-2020.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="https://publicfiles.fcc.gov/tv-profile/wnep-tv" target="_self" rel="noopener">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item"><a class="footer__link" href="/do-not-sell-my-information" target="_self" rel="">Do Not Sell My Information</a></li>
                        </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 WNEP-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>        </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/pa-scranton-WNEP-B3393_DesktopTablet/exit_interstitial/news/verify"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-a9-enabled="true"
         data-targeting-url=""
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WNEP" src="/assets/shared-images/logos/wnep.png" />
    </div>
    <h2 class="notifications__heading">WNEP would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/wnep.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,article,article-loader,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hourly-graph,iframe,lazy-image,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.2.19">(function () {
    if (window.tegna.supportsJavascript) {
        var allModules = document.currentScript.dataset.modules.split(',');
        allModules.push('jquery', 'utils', 'storage', 'tegna-tracking', 'header-updater');
        var modulesOnPage = ['ad', 'gallery', 'video', 'taboola', 'related-stories', 'raw-html', 'photo', 'lazy-image', 'elections'];

        function inArray(needle, haystack) {
            var count = haystack.length;
            for (var i = 0; i < count; i++) {
                if (haystack[i] === needle) { return true; }
            }
            return false;
        }

        var moduleElements = document.querySelectorAll('[data-module]');
        for (var i = 0; i < moduleElements.length; ++i) {
            (function () {
                var thisModuleName = moduleElements[i].getAttribute('data-module');
                if (!inArray(thisModuleName, modulesOnPage)) {
                    modulesOnPage.push(thisModuleName);
                }
            })();
        }

        var buildVersion = document.currentScript.dataset.version;
        var baseUrl = document.currentScript.dataset.base;

        require.config({
            'baseUrl': baseUrl,
            'deps': modulesOnPage,
            'waitSeconds': 30,
            'bundles': {
                'modules': allModules
            },
            'paths': {
                'modules': 'modules.min.js?ver=' + buildVersion,
                'swiper': 'assets/js-libs/swiper/swiper.min.js?ver=' + buildVersion,
                'live-messages': 'assets/js-libs/live-messages/live-messages.js?ver=' + buildVersion,
                'luxon': 'assets/js-libs/luxon/luxon.min.js?ver=' + buildVersion,
                'tealium': document.getElementsByClassName('page')[0].dataset.tealiumUrl,
                'signalr': 'assets/js-libs/signalr/signalr.min.js?ver=' + buildVersion,
                'jwplayer': 'assets/js-libs/jwplayer/jwplayer.js?ver=' + buildVersion,
                'comscore': 'assets/js-libs/comscore/comscore.min.js?ver=' + buildVersion,
                '@firebase/app': 'https://www.gstatic.com/firebasejs/6.1.1/firebase-app',
                '@firebase/messaging': 'https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging'
            },
            'shim': {
                'swiper': {
                    'exports': 'Swiper'
                },
                'signalr': {
                    'exports': 'signalR'
                },
                'tealium': ['jquery'],
                'jwplayer': ['jquery']
            }
        });
    }
})();
</script>
        <script data-api-key="AIzaSyCLw3ScLh89Uk7sKWtL1Oig2eVS-d40JvM" data-project-id="wnep-news-app" data-sender-id="122528970262" data-app-id="1:122528970262:web:9665907922283f024fe737">(function () {
    if (window.tegna.supportsJavascript) {
        var data = document.currentScript.dataset;
        var apiKey = data.apiKey;
        var projectId = data.projectId;
        var senderId = data.senderId;
        var appId = data.appid;
        require([
            '@firebase/app',
            '@firebase/messaging'
        ], function (firebase) {
            firebase.initializeApp({
                apiKey: apiKey,
                authDomain: `${projectId}.firebaseapp.com`,
                databaseURL: `https://${projectId}.firebaseio.com`,
                projectId: projectId,
                storageBucket: `${projectId}.appspot.com`,
                messagingSenderId: senderId,
                appId: appId
            });
            window.firebase = firebase;
        });
    }
})();</script>
    <script>(function () {
    if (!window.tegna.supportsJavascript) {
        function htmlDecode(input) {
            var e = document.createElement('textarea');
            e.innerHTML = input;
            // handle case of empty input
            return e.childNodes.length === 0 ? "" : e.childNodes[0].nodeValue;
        }

        var parent = document.body;
        var notification = document.createElement('div');
        notification.innerHTML = '<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>';
        parent.insertBefore(notification, parent.firstChild);
        //window.setInterval(function () {
            /*
            var images = document.getElementsByClassName('lazy-image__image');
            for (var i = 0; i < images.length; i++) {
                var image = images.item(i);
                if (image.getAttribute('data-src')) {
                    image.setAttribute('src', image.getAttribute('data-src'));
                    image.setAttribute('style', 'display:block;filter:none;opacity:1;');
                    image.classList.remove('lazy-image__image_blur_true');
                    image.removeAttribute('data-src');
                }
            }
            */

        function simulateNoScript() {
            void 0;
            var noscripts = document.getElementsByTagName('noscript');
            for (var i = 0; i < noscripts.length; i++) {
                var noscript = noscripts.item(i);
                noscript.outerHTML = htmlDecode(noscript.innerHTML);
            }
        }

        simulateNoScript();

        var interval = window.setInterval(function () {
            if (document.getElementsByTagName('noscript').length) {
                simulateNoScript();
            } else {
                clearInterval(interval);
            }
        }, 500);
    }
})();</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-91390612-100";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-91390612-100');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>