<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.6.9" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>How risky is flying during the COVID-19 pandemic? | wnep.com</title>
    <script>!function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.6.9" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.6.9"></noscript>
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.6.9" as="script" type="text/javascript" />
<link rel="preload" href="/modules.min.js?ver=4.6.9" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
            <link rel="icon" href="/assets/favicons/WNEP.png?ver=2.4.6.9" />
    <link rel="canonical" href="https://www.wusa9.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9" />
    <link rel="alternate" href="https://www.wusa9.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9" />
                <link rel="amphtml" href="https://www.wnep.com/amp/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9" />
        <meta itemprop="datePublished" content="6/30/2020 8:26:12 AM" />
        <meta itemprop="dateModified" content="6/30/2020 8:26:12 AM" />
        <meta itemprop="url" content="https://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
        <meta property="og:title" content="How risky is flying during the coronavirus pandemic?">
        <meta property="og:description" content="Flying can increase your risk of exposure to infection, but airlines are taking precautions and you can too.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/CCT/images/1aab14bb-ad6e-4e3f-ab7a-5465fdb81853/1aab14bb-ad6e-4e3f-ab7a-5465fdb81853_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="6/30/2020 8:26:12 AM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="How risky is flying during the coronavirus pandemic?">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/CCT/images/1aab14bb-ad6e-4e3f-ab7a-5465fdb81853/1aab14bb-ad6e-4e3f-ab7a-5465fdb81853_360x203.jpg">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="WNEP">
        <meta name="twitter:description" content="Flying can increase your risk of exposure to infection, but airlines are taking precautions and you can too.">
        <meta name="twitter:domain" content="www.wnep.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="wnep.com" />
            <meta name="description" content="Health officials say most germs don&#x2019;t spread easily on planes because of the way air circulates." />
            <meta property="fb:app_id" content="201763624201505" />
            <meta property="og:site_name" content="wnep.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="6/30/2020 8:26:12 AM" />
    <script>!function(){window.tegna=window.tegna||{},function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function n(){t.media=e}t.addEventListener?t.addEventListener("load",n):t.attachEvent&&t.attachEvent("onload",n),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(n,3e3)},e.poly=function(){if(!e.support())for(var n=t.document.getElementsByTagName("link"),a=0;a<n.length;a++){var o=n[a];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var n=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(n)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(n)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this)}();
//# sourceMappingURL=polyfills.js.map</script>
        <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(!function(t,e,n,a,i,s,o){function c(n,a){e[t]._Q.push([n,a])}e[t]||(e[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(s=n.createElement(a)).async=!0,s.src="//c.amazon-adsystem.com/aax2/apstag.js",(o=n.getElementsByTagName(a)[0]).parentNode.insertBefore(s,o))}("apstag",window,document,"script"),window.apstag.init({pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout}));
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-162081718941194.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/pa-scranton-WNEP-B3393_DesktopTablet" data-section="news" data-subsection="nation-world" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="Moosic, PA" data-subcategory="nation-world" data-keywords="app update, sofia&#x27;s spotlight, contests, art of aging, instagram, citrus bowl, mr. curiosity, fiesta bowl, rose bowl 2017, sixteen salutes, sharla&#x27;s show &amp; tell, inside track, go joe, weather blog, 16 to the rescue, podcasts, ryan&#x27;s run, pets, exclusives" data-document-title="WNEP.com | News, Weather &amp;amp; Sports from WNEP-TV &amp;#8212; Proud to Serve Northeastern and Central Pennsylvania" data-ga-property-id="UA-91390612-100" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9" data-canonical-url="https://www.wusa9.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9" data-asset-id="a3269111-4691-4dd3-90d0-1169258659b9" data-article-keywords="nation-world,cct-tracking,news,coronavirus,health,travel" data-content-title="How risky is flying during the coronavirus pandemic?" data-content-categories="nation-world,cct-tracking,news,coronavirus,health,travel" data-content-score="82" data-tracking-tags="" data-t1-publisher="Erin Patterson" data-call-letters="WNEP" data-article-byline="Associated Press" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="How risky is flying during the coronavirus pandemic?" data-cct-story="true" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,n,o,r){var t=20-e.length;t=t<0?0:t;var i=30-n.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+n+" ".repeat(i);o?void 0:void 0},window.tegna.loadModule=function(e,n){var o=e.parentNode,r=o.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(o);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){e.isIntersecting&&(r.remove(),o.append(t),o.closest(".grid__module").classList.add("grid__module_loaded_true"),i.unobserve(o),"undefined"!=typeof require&&require([n]),"$"in window&&($(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(o)}]),tegna.log("grid","addedSection",{$el:$(o)})))})}).observe(o):(r.remove(),o.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="523" data-primarydomain="wnep.com" data-call-letters="WNEP" data-twitter-id="WNEP" data-fban="201763624201505" data-refresh="420" data-dfpid="32805352" data-comscoreid="6035223" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="a3269111-4691-4dd3-90d0-1169258659b9" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9" data-gptid="pa-scranton-WNEP-B3393_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/wnep-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="0" data-tealium-id-dealboss="0" data-tealium-id-googleanalytics="540" data-tealium-id-simplifi="532" data-tealium-id-taboola="515" data-tealium-id-truanthem="0" data-tealium-id-visto="0" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/pa-scranton-WNEP-B3393_DesktopTablet/article_universal/news/nation-world"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="201763624201505"
        data-twitter-id="WNEP">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wnep.png" loading="eager" width="102" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
                                                                <span class="header__subnav-label">Local</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/onlyon16" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
                                                                <span class="header__subnav-label">Only On 16</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/community" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
                                                                <span class="header__subnav-label">Community</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/healthwatch16" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
                                                                <span class="header__subnav-label">Healthwatch 16</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/investigations" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
                                                                <span class="header__subnav-label">Newswatch 16 Investigates</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/talkback16" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
                                                                <span class="header__subnav-label">Talkback 16</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/websites-mentioned" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
                                                                <span class="header__subnav-label">Websites Mentioned</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
                                                                <span class="header__subnav-label">Nation-World</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/luzerne-county/grotto-pizza-closes-two-locations-for-cleaning-after-employees-test-positive-for-covid-19/523-cf8c76b4-807b-4ceb-9995-43173e26e220" aria-label="Read Grotto Pizza closes two locations for cleaning after employees test positive for COVID-19">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WNEP/images/15730116-1762-41ed-9b29-3c05a75224b0/15730116-1762-41ed-9b29-3c05a75224b0_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WNEP/images/15730116-1762-41ed-9b29-3c05a75224b0/15730116-1762-41ed-9b29-3c05a75224b0_360x203.png" data-srcset="https://media.tegna-media.com/assets/WNEP/images/15730116-1762-41ed-9b29-3c05a75224b0/15730116-1762-41ed-9b29-3c05a75224b0_16x9.png 16w, https://media.tegna-media.com/assets/WNEP/images/15730116-1762-41ed-9b29-3c05a75224b0/15730116-1762-41ed-9b29-3c05a75224b0_140x79.png 140w, https://media.tegna-media.com/assets/WNEP/images/15730116-1762-41ed-9b29-3c05a75224b0/15730116-1762-41ed-9b29-3c05a75224b0_360x203.png 360w, https://media.tegna-media.com/assets/WNEP/images/15730116-1762-41ed-9b29-3c05a75224b0/15730116-1762-41ed-9b29-3c05a75224b0_540x304.png 540w, https://media.tegna-media.com/assets/WNEP/images/15730116-1762-41ed-9b29-3c05a75224b0/15730116-1762-41ed-9b29-3c05a75224b0_750x422.png 750w, https://media.tegna-media.com/assets/WNEP/images/15730116-1762-41ed-9b29-3c05a75224b0/15730116-1762-41ed-9b29-3c05a75224b0_1140x641.png 1140w, https://media.tegna-media.com/assets/WNEP/images/15730116-1762-41ed-9b29-3c05a75224b0/15730116-1762-41ed-9b29-3c05a75224b0_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/luzerne-county/grotto-pizza-closes-two-locations-for-cleaning-after-employees-test-positive-for-covid-19/523-cf8c76b4-807b-4ceb-9995-43173e26e220">Grotto Pizza closes two locations for cleaning after employees test positive for COVID-19</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/luzerne-county/standoff-with-police-in-luzerne-county-ends-with-one-dead/523-9a744d1d-8589-4ce5-80c9-fd794d53e8f3" aria-label="Read Standoff with police in Luzerne County ends with one dead">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WNEP/images/76b600d7-3007-4e07-b907-e5f0f83c3b84/76b600d7-3007-4e07-b907-e5f0f83c3b84_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WNEP/images/76b600d7-3007-4e07-b907-e5f0f83c3b84/76b600d7-3007-4e07-b907-e5f0f83c3b84_360x203.png" data-srcset="https://media.tegna-media.com/assets/WNEP/images/76b600d7-3007-4e07-b907-e5f0f83c3b84/76b600d7-3007-4e07-b907-e5f0f83c3b84_16x9.png 16w, https://media.tegna-media.com/assets/WNEP/images/76b600d7-3007-4e07-b907-e5f0f83c3b84/76b600d7-3007-4e07-b907-e5f0f83c3b84_140x79.png 140w, https://media.tegna-media.com/assets/WNEP/images/76b600d7-3007-4e07-b907-e5f0f83c3b84/76b600d7-3007-4e07-b907-e5f0f83c3b84_360x203.png 360w, https://media.tegna-media.com/assets/WNEP/images/76b600d7-3007-4e07-b907-e5f0f83c3b84/76b600d7-3007-4e07-b907-e5f0f83c3b84_540x304.png 540w, https://media.tegna-media.com/assets/WNEP/images/76b600d7-3007-4e07-b907-e5f0f83c3b84/76b600d7-3007-4e07-b907-e5f0f83c3b84_750x422.png 750w, https://media.tegna-media.com/assets/WNEP/images/76b600d7-3007-4e07-b907-e5f0f83c3b84/76b600d7-3007-4e07-b907-e5f0f83c3b84_1140x641.png 1140w, https://media.tegna-media.com/assets/WNEP/images/76b600d7-3007-4e07-b907-e5f0f83c3b84/76b600d7-3007-4e07-b907-e5f0f83c3b84_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/luzerne-county/standoff-with-police-in-luzerne-county-ends-with-one-dead/523-9a744d1d-8589-4ce5-80c9-fd794d53e8f3">Standoff with police in Luzerne County ends with one dead</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/article/weather/forecast/forecast/523-af0c13d9-6593-4f63-bebe-809ab6037f5a" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
                                                                <span class="header__subnav-label">Forecast</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
                                                                <span class="header__subnav-label">Radar</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
                                                                <span class="header__subnav-label">Hourly</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
                                                                <span class="header__subnav-label">7-Day</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
                                                                <span class="header__subnav-label">Maps</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
                                                                <span class="header__subnav-label">Traffic</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
                                                                <span class="header__subnav-label">Closings &amp; Delays</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/riverlevels" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
                                                                <span class="header__subnav-label">River Levels</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/weathercam" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
                                                                <span class="header__subnav-label">Live Cams</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/forecast/wnep-weather-forecast-scranton-wilkes-barre-hazleton-williamsport/523-af0c13d9-6593-4f63-bebe-809ab6037f5a" aria-label="Read Unsettled week ahead">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WNEP/images/27fa2a95-4ed4-4aa5-84f7-9c1c62e6ea5f/27fa2a95-4ed4-4aa5-84f7-9c1c62e6ea5f_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WNEP/images/27fa2a95-4ed4-4aa5-84f7-9c1c62e6ea5f/27fa2a95-4ed4-4aa5-84f7-9c1c62e6ea5f_360x203.png" data-srcset="https://media.tegna-media.com/assets/WNEP/images/27fa2a95-4ed4-4aa5-84f7-9c1c62e6ea5f/27fa2a95-4ed4-4aa5-84f7-9c1c62e6ea5f_16x9.png 16w, https://media.tegna-media.com/assets/WNEP/images/27fa2a95-4ed4-4aa5-84f7-9c1c62e6ea5f/27fa2a95-4ed4-4aa5-84f7-9c1c62e6ea5f_140x79.png 140w, https://media.tegna-media.com/assets/WNEP/images/27fa2a95-4ed4-4aa5-84f7-9c1c62e6ea5f/27fa2a95-4ed4-4aa5-84f7-9c1c62e6ea5f_360x203.png 360w, https://media.tegna-media.com/assets/WNEP/images/27fa2a95-4ed4-4aa5-84f7-9c1c62e6ea5f/27fa2a95-4ed4-4aa5-84f7-9c1c62e6ea5f_540x304.png 540w, https://media.tegna-media.com/assets/WNEP/images/27fa2a95-4ed4-4aa5-84f7-9c1c62e6ea5f/27fa2a95-4ed4-4aa5-84f7-9c1c62e6ea5f_750x422.png 750w, https://media.tegna-media.com/assets/WNEP/images/27fa2a95-4ed4-4aa5-84f7-9c1c62e6ea5f/27fa2a95-4ed4-4aa5-84f7-9c1c62e6ea5f_1140x641.png 1140w, https://media.tegna-media.com/assets/WNEP/images/27fa2a95-4ed4-4aa5-84f7-9c1c62e6ea5f/27fa2a95-4ed4-4aa5-84f7-9c1c62e6ea5f_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/wnep-weather-forecast-scranton-wilkes-barre-hazleton-williamsport/523-af0c13d9-6593-4f63-bebe-809ab6037f5a">Unsettled week ahead</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/accuweather/where-when-how-july-4-lunar-eclipse-us/507-f7bf4749-a2da-4b9d-82b2-e7110034647b" aria-label="Read Where and when you&#x27;ll be able to see the July 4 lunar eclipse in the US">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/ACCUWEATHER/images/0e68206e-e855-414c-ae45-701569c8d5d9/0e68206e-e855-414c-ae45-701569c8d5d9_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/ACCUWEATHER/images/0e68206e-e855-414c-ae45-701569c8d5d9/0e68206e-e855-414c-ae45-701569c8d5d9_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/ACCUWEATHER/images/0e68206e-e855-414c-ae45-701569c8d5d9/0e68206e-e855-414c-ae45-701569c8d5d9_16x9.jpg 16w, https://media.tegna-media.com/assets/ACCUWEATHER/images/0e68206e-e855-414c-ae45-701569c8d5d9/0e68206e-e855-414c-ae45-701569c8d5d9_140x79.jpg 140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/0e68206e-e855-414c-ae45-701569c8d5d9/0e68206e-e855-414c-ae45-701569c8d5d9_360x203.jpg 360w, https://media.tegna-media.com/assets/ACCUWEATHER/images/0e68206e-e855-414c-ae45-701569c8d5d9/0e68206e-e855-414c-ae45-701569c8d5d9_540x304.jpg 540w, https://media.tegna-media.com/assets/ACCUWEATHER/images/0e68206e-e855-414c-ae45-701569c8d5d9/0e68206e-e855-414c-ae45-701569c8d5d9_750x422.jpg 750w, https://media.tegna-media.com/assets/ACCUWEATHER/images/0e68206e-e855-414c-ae45-701569c8d5d9/0e68206e-e855-414c-ae45-701569c8d5d9_1140x641.jpg 1140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/0e68206e-e855-414c-ae45-701569c8d5d9/0e68206e-e855-414c-ae45-701569c8d5d9_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/accuweather/where-when-how-july-4-lunar-eclipse-us/507-f7bf4749-a2da-4b9d-82b2-e7110034647b">Where and when you&#x27;ll be able to see the July 4 lunar eclipse in the US</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/scores" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
                                                                <span class="header__subnav-label">Scores</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
                                                                <span class="header__subnav-label">High School</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/nba-wnba-black-lives-matter-paint-courts/507-c9759ba4-a326-4fdb-81b7-5e41a02b4077" aria-label="Read Reports: &#x27;Black Lives Matter&#x27; to be painted on NBA courts">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KXTV/images/738203dc-9158-492b-ab57-4a9f53ab2e63/738203dc-9158-492b-ab57-4a9f53ab2e63_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KXTV/images/738203dc-9158-492b-ab57-4a9f53ab2e63/738203dc-9158-492b-ab57-4a9f53ab2e63_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KXTV/images/738203dc-9158-492b-ab57-4a9f53ab2e63/738203dc-9158-492b-ab57-4a9f53ab2e63_16x9.jpg 16w, https://media.tegna-media.com/assets/KXTV/images/738203dc-9158-492b-ab57-4a9f53ab2e63/738203dc-9158-492b-ab57-4a9f53ab2e63_140x79.jpg 140w, https://media.tegna-media.com/assets/KXTV/images/738203dc-9158-492b-ab57-4a9f53ab2e63/738203dc-9158-492b-ab57-4a9f53ab2e63_360x203.jpg 360w, https://media.tegna-media.com/assets/KXTV/images/738203dc-9158-492b-ab57-4a9f53ab2e63/738203dc-9158-492b-ab57-4a9f53ab2e63_540x304.jpg 540w, https://media.tegna-media.com/assets/KXTV/images/738203dc-9158-492b-ab57-4a9f53ab2e63/738203dc-9158-492b-ab57-4a9f53ab2e63_750x422.jpg 750w, https://media.tegna-media.com/assets/KXTV/images/738203dc-9158-492b-ab57-4a9f53ab2e63/738203dc-9158-492b-ab57-4a9f53ab2e63_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KXTV/images/738203dc-9158-492b-ab57-4a9f53ab2e63/738203dc-9158-492b-ab57-4a9f53ab2e63_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/nba-wnba-black-lives-matter-paint-courts/507-c9759ba4-a326-4fdb-81b7-5e41a02b4077">Reports: &#x27;Black Lives Matter&#x27; to be painted on NBA courts</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/harness-racing-returns-to-the-downs-at-mohegan-sun-pocono/523-9fd8afc3-0946-4ab1-bbfa-6ef3436fd6d0" aria-label="Read Harness Racing Returns to The Downs at Mohegan Sun Pocono">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WNEP/images/14e109e7-64d5-45ba-9bc7-38f06c537f92/14e109e7-64d5-45ba-9bc7-38f06c537f92_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WNEP/images/14e109e7-64d5-45ba-9bc7-38f06c537f92/14e109e7-64d5-45ba-9bc7-38f06c537f92_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WNEP/images/14e109e7-64d5-45ba-9bc7-38f06c537f92/14e109e7-64d5-45ba-9bc7-38f06c537f92_16x9.jpg 16w, https://media.tegna-media.com/assets/WNEP/images/14e109e7-64d5-45ba-9bc7-38f06c537f92/14e109e7-64d5-45ba-9bc7-38f06c537f92_140x79.jpg 140w, https://media.tegna-media.com/assets/WNEP/images/14e109e7-64d5-45ba-9bc7-38f06c537f92/14e109e7-64d5-45ba-9bc7-38f06c537f92_360x203.jpg 360w, https://media.tegna-media.com/assets/WNEP/images/14e109e7-64d5-45ba-9bc7-38f06c537f92/14e109e7-64d5-45ba-9bc7-38f06c537f92_540x304.jpg 540w, https://media.tegna-media.com/assets/WNEP/images/14e109e7-64d5-45ba-9bc7-38f06c537f92/14e109e7-64d5-45ba-9bc7-38f06c537f92_750x422.jpg 750w, https://media.tegna-media.com/assets/WNEP/images/14e109e7-64d5-45ba-9bc7-38f06c537f92/14e109e7-64d5-45ba-9bc7-38f06c537f92_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WNEP/images/14e109e7-64d5-45ba-9bc7-38f06c537f92/14e109e7-64d5-45ba-9bc7-38f06c537f92_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/harness-racing-returns-to-the-downs-at-mohegan-sun-pocono/523-9fd8afc3-0946-4ab1-bbfa-6ef3436fd6d0">Harness Racing Returns to The Downs at Mohegan Sun Pocono</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
                                                                <span class="header__subnav-label">About Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
                                                                <span class="header__subnav-label">Advertise</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
                                                                <span class="header__subnav-label">Contact Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/United-States/?companyf=WNEP" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
                                                                <span class="header__subnav-label">Jobs</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
                                                                <span class="header__subnav-label">Meet the Team</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/photolink" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
                                                                <span class="header__subnav-label">Photo Galleries</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
                                                                <span class="header__subnav-label">TV Listings</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/confederate-flag-losing-prominence-155-years-later/507-de0ae287-8252-409d-814a-a7a8d8fe0884" aria-label="Read Confederate flag losing prominence 155 years after Civil War">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/2aaae24e-e55f-4976-a20b-0e9f9bd89bd6/2aaae24e-e55f-4976-a20b-0e9f9bd89bd6_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/2aaae24e-e55f-4976-a20b-0e9f9bd89bd6/2aaae24e-e55f-4976-a20b-0e9f9bd89bd6_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/2aaae24e-e55f-4976-a20b-0e9f9bd89bd6/2aaae24e-e55f-4976-a20b-0e9f9bd89bd6_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/2aaae24e-e55f-4976-a20b-0e9f9bd89bd6/2aaae24e-e55f-4976-a20b-0e9f9bd89bd6_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/2aaae24e-e55f-4976-a20b-0e9f9bd89bd6/2aaae24e-e55f-4976-a20b-0e9f9bd89bd6_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/2aaae24e-e55f-4976-a20b-0e9f9bd89bd6/2aaae24e-e55f-4976-a20b-0e9f9bd89bd6_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/2aaae24e-e55f-4976-a20b-0e9f9bd89bd6/2aaae24e-e55f-4976-a20b-0e9f9bd89bd6_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/2aaae24e-e55f-4976-a20b-0e9f9bd89bd6/2aaae24e-e55f-4976-a20b-0e9f9bd89bd6_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/2aaae24e-e55f-4976-a20b-0e9f9bd89bd6/2aaae24e-e55f-4976-a20b-0e9f9bd89bd6_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/confederate-flag-losing-prominence-155-years-later/507-de0ae287-8252-409d-814a-a7a8d8fe0884">Confederate flag losing prominence 155 years after Civil War</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9" aria-label="Read How risky is flying during the coronavirus pandemic?">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/1aab14bb-ad6e-4e3f-ab7a-5465fdb81853/1aab14bb-ad6e-4e3f-ab7a-5465fdb81853_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/1aab14bb-ad6e-4e3f-ab7a-5465fdb81853/1aab14bb-ad6e-4e3f-ab7a-5465fdb81853_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/1aab14bb-ad6e-4e3f-ab7a-5465fdb81853/1aab14bb-ad6e-4e3f-ab7a-5465fdb81853_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/1aab14bb-ad6e-4e3f-ab7a-5465fdb81853/1aab14bb-ad6e-4e3f-ab7a-5465fdb81853_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/1aab14bb-ad6e-4e3f-ab7a-5465fdb81853/1aab14bb-ad6e-4e3f-ab7a-5465fdb81853_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/1aab14bb-ad6e-4e3f-ab7a-5465fdb81853/1aab14bb-ad6e-4e3f-ab7a-5465fdb81853_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/1aab14bb-ad6e-4e3f-ab7a-5465fdb81853/1aab14bb-ad6e-4e3f-ab7a-5465fdb81853_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/1aab14bb-ad6e-4e3f-ab7a-5465fdb81853/1aab14bb-ad6e-4e3f-ab7a-5465fdb81853_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/1aab14bb-ad6e-4e3f-ab7a-5465fdb81853/1aab14bb-ad6e-4e3f-ab7a-5465fdb81853_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">How risky is flying during the coronavirus pandemic?</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search wnep.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/pa-scranton-WNEP-B3393_DesktopTablet/masthead_sponsor/news/nation-world"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Moosic, PA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">60&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-97_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_32x32.png" srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Moosic, PA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/home-backyard">Home &amp; Backyard</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/outdoor-life">PA Outdoor Life</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/podcasts">Podcasts</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/askthepro">Ask the Professional</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/community-wellness">Community Wellness</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/ryans-run">Ryan&#x27;s Run</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/flighttracker">Flight Tracker</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>                <div class="page__dock"></div>
            </div>
        <main class="page__main" id="main">
                    <div class="page__breaking-news-alerts">
                    </div>
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">WNEP.com | News, Weather &amp;amp; Sports from WNEP-TV &amp;#8212; Proud to Serve Northeastern and Central Pennsylvania</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="a3269111-4691-4dd3-90d0-1169258659b9"
         data-title="How risky is flying during the coronavirus pandemic?"
         data-seo-title="How risky is flying during the COVID-19 pandemic?"
         data-abstract="Flying can increase your risk of exposure to infection, but airlines are taking precautions and you can too."
         data-section="news"
         data-subsection="nation-world"
         data-topic=""
         data-subtopic=""
         data-url="www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9"
         data-gpt-network-code="32805352"
         data-categories="nation-world, cct-tracking, news, coronavirus, health, travel"
         data-author="Associated Press"
         data-keywords="[&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;coronavirus&quot;,&#xD;&#xA;  &quot;health&quot;,&#xD;&#xA;  &quot;travel&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Erin Patterson">
    <a class="article__category" href="/section/nation-world">nation-world</a>
    <h1 class="article__headline">How risky is flying during the coronavirus pandemic?</h1>
    <div class="article__summary">Flying can increase your risk of exposure to infection, but airlines are taking precautions and you can too.</div>
    <div class="article__lead-asset">
    <div data-module="video" class="video"
         data-stream="https://video.tegna-media.com/assets/CCT/videos/8d1a874d-e4a8-47bc-800e-c6cc2a5af5a6/8d1a874d-e4a8-47bc-800e-c6cc2a5af5a6.m3u8"
         data-float="true"
         data-thumbnail="https://media.tegna-media.com/assets/CCT/images/80e922b6-fd57-4e58-9cd9-c04b272fa7a1/80e922b6-fd57-4e58-9cd9-c04b272fa7a1_1920x1080.jpg"
         data-title="Reminder about wearing masks properly"
         data-description="We&#x27;re still in the middle of a pandemic-- here&#x27;s a reminder about how to correctly wear your mask to prevent the spread of the coronavirus."
         data-site="507"
         data-id="8d1a874d-e4a8-47bc-800e-c6cc2a5af5a6"
         data-dfpposition=""
         data-mute="false"
         data-autoplay="true"
         data-link="https://www.wnep.com/video/news/nation-world/video-how-to-wear-masks-reminder/507-8d1a874d-e4a8-47bc-800e-c6cc2a5af5a6"
         data-origin="upload"
         data-section="news"
         data-subsection="nation-world"
         data-topic=""
         data-subtopic=""
         data-captions=""
         data-related-playlist-id="LyMW2WSs"
         data-related-media-id="5WNaXfnV"
         data-use-trending="true">
        <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__teaser video__teaser_visible_true">
                        <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/CCT/images/80e922b6-fd57-4e58-9cd9-c04b272fa7a1/80e922b6-fd57-4e58-9cd9-c04b272fa7a1_1920x1080.jpg" />
                        <div class="video__error"></div>
                        <div class="video__button video__button_play"></div>
                    </div>
                    <div class="video__player-container">
                        <div class="video__player"></div>
                    </div>
                </div>
            </div>
        </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Reminder about wearing masks properly",
                    "description": "We&#x27;re still in the middle of a pandemic-- here&#x27;s a reminder about how to correctly wear your mask to prevent the spread of the coronavirus.",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/CCT/images/80e922b6-fd57-4e58-9cd9-c04b272fa7a1/80e922b6-fd57-4e58-9cd9-c04b272fa7a1_1920x1080.jpg",
                    "uploadDate": "6/16/2020 5:11:34 PM",
                    "duration": "63",
                    "contentUrl": "https://www.wnep.com/video/news/nation-world/video-how-to-wear-masks-reminder/507-8d1a874d-e4a8-47bc-800e-c6cc2a5af5a6",
                    "embedUrl": "https://media.tegna-media.com/embeds/video/8d1a874d-e4a8-47bc-800e-c6cc2a5af5a6/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Associated Press
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 4:26 AM EDT June 30, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 4:26 AM EDT June 30, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=201763624201505&display=popup&href=http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9&redirect_uri=http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=How%20risky%20is%20flying%20during%20the%20coronavirus%20pandemic?&url=http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9&via=WNEP" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text">
<p>How risky is flying during the coronavirus pandemic?</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Flying can increase your risk of exposure to infection, but airlines are taking some precautions and you can too.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Air travel means spending time in security lines and airport terminals, which puts you into close contact with other people. As travel slowly recovers, planes are becoming more crowded, which means you will likely sit close to other people, often for hours, which raises your risk.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/pa-scranton-WNEP-B3393_DesktopTablet/article_mid1/news/nation-world"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text">
<p>Once on a plane, most viruses and other germs don’t spread easily because of the way air circulates, according to the U.S. Centers for Disease Control and Prevention. Airlines also say they are focusing on sanitizing the hard surfaces that passengers commonly touch.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Some airlines like Alaska, Delta, JetBlue and Southwest are blocking middle seats or limiting capacity. But even if every middle seat is empty you will likely be closer than the recommended distance of 6 feet to another passenger now that planes are getting fuller.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/airline-face-mask-flight-denial/507-6093ae06-6a4d-4e0c-a2bb-6879df8f712e">United Airlines begins facemask crackdown Thursday, may deny future travel</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/airlines-food-alcohol-coronavirus/507-3050f64d-4dbd-4529-b76b-1096fda5bb91">US airlines limit alcohol, food services on flights to limit COVID-19 spread</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>American, United and Spirit are now booking flights to <a href="https://apnews.com/46da14b4d6fd8ae8d3422742e3927150">full capacity&nbsp;</a>when they can. All leading U.S. airlines require passengers to wear masks. Lauren Ancel Meyers, an expert in disease outbreaks at the University of Texas, says that can help limit risk.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>For air travel, and all other types of transportation, the CDC&nbsp;<a href="https://www.cdc.gov/coronavirus/2019-ncov/travelers/travel-in-the-us.html">recommends</a> washing your hands, maintaining social distancing and wearing face coverings.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Several airlines announced Monday that they will ask passengers about possible COVID-19 symptoms and whether they have been in contact with someone who tested positive for the virus in the previous two weeks.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Still, Meyers said you still might consider whether you need to be on that plane. “We should all be in the mindset of ‘only if necessary’ and always taking the most precautions we can to protect ourselves and others,” she said.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>For most people, the new coronavirus<a href="https://www.cdc.gov/coronavirus/2019-ncov/symptoms-testing/symptoms.html" rel="noopener noreferrer" target="_blank">&nbsp;causes mild or moderate symptoms</a>. For some, especially older adults and people with existing health problems, it can cause more severe illness, including pneumonia and death.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/pa-scranton-WNEP-B3393_DesktopTablet/article_mid2/news/nation-world"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;YgWonKCTQuWQQr4zF7BUpR6K&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/delta-to-block-middle-seats-on-flights-through-end-of-september/85-e48a692a-ae47-4dd2-94e7-9c5798537f9f">Delta Air Lines to block middle seats on flights through end of September</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/travel/allegiant-air-face-masks/67-3050dd6c-1137-4bef-9812-db29fb3cda93">Allegiant Air requiring passengers to wear face masks during all travel phases</a></strong></p>                                            </div>
                                <div class="article__section article__section_type_video">
    <div data-module="video" class="video"
         data-stream="https://video.tegna-media.com/assets/CCT/videos/0814156c-f5bd-4437-b5ea-b4ed98c63555/0814156c-f5bd-4437-b5ea-b4ed98c63555.m3u8"
         data-float="false"
         data-thumbnail="https://media.tegna-media.com/assets/CCT/images/cbaf7ef4-1ff5-4e56-9d1c-7e1289d3a901/cbaf7ef4-1ff5-4e56-9d1c-7e1289d3a901_1920x1080.jpg"
         data-title="COVID risk in everyday activities"
         data-description="Here&#x27;s the risk level for six everyday activities during the coronavirus pandemic according to experts"
         data-site="507"
         data-id="0814156c-f5bd-4437-b5ea-b4ed98c63555"
         data-dfpposition=""
         data-mute="false"
         data-autoplay="false"
         data-link="https://www.wnep.com/video/news/nation-world/covid-risk-in-everyday-activities/507-0814156c-f5bd-4437-b5ea-b4ed98c63555"
         data-origin="upload"
         data-section="news"
         data-subsection="nation-world"
         data-topic=""
         data-subtopic=""
         data-captions=""
         data-related-playlist-id="LyMW2WSs"
         data-related-media-id="7vILrH6S"
         data-use-trending="true">
        <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__teaser video__teaser_visible_true">
                        <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/CCT/images/cbaf7ef4-1ff5-4e56-9d1c-7e1289d3a901/cbaf7ef4-1ff5-4e56-9d1c-7e1289d3a901_1920x1080.jpg" />
                        <div class="video__error"></div>
                        <div class="video__button video__button_play"></div>
                    </div>
                    <div class="video__player-container">
                        <div class="video__player"></div>
                    </div>
                </div>
            </div>
        </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "COVID risk in everyday activities",
                    "description": "Here&#x27;s the risk level for six everyday activities during the coronavirus pandemic according to experts",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/CCT/images/cbaf7ef4-1ff5-4e56-9d1c-7e1289d3a901/cbaf7ef4-1ff5-4e56-9d1c-7e1289d3a901_1920x1080.jpg",
                    "uploadDate": "6/18/2020 6:23:55 PM",
                    "duration": "97",
                    "contentUrl": "https://www.wnep.com/video/news/nation-world/covid-risk-in-everyday-activities/507-0814156c-f5bd-4437-b5ea-b4ed98c63555",
                    "embedUrl": "https://media.tegna-media.com/embeds/video/0814156c-f5bd-4437-b5ea-b4ed98c63555/iframe"
                    }
                </script>
        </div>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "How risky is flying during the coronavirus pandemic?",
  "datePublished": "4:26 AM EDT June 30, 2020",
  "dateModified": "4:26 AM EDT June 30, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.wnep.com/article/news/nation-world/how-risky-is-flying-during-the-coronavirus-pandemic/507-a3269111-4691-4dd3-90d0-1169258659b9"
  },
  "author": {
    "@type": "Person",
    "name": "Associated Press"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WNEP",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.wnep.com/assets/shared-images/amp-logos/wnep.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.wnep.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/pa-scranton-WNEP-B3393_DesktopTablet/article_atf/news/nation-world"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/pa-scranton-WNEP-B3393_DesktopTablet/article_atf/news/nation-world&amp;sz=300x250|300x600&amp;c=566" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/pa-scranton-WNEP-B3393_DesktopTablet/article_flex_btf/news/nation-world"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/pa-scranton-WNEP-B3393_DesktopTablet/article_flex_btf/news/nation-world&amp;sz=970x250|728x90|1140x286|1x1&amp;c=567" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WNEP-TV" src="/assets/shared-images/logos/wnep.png">
            </div>
            <div class="footer__menu">
                        <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/United-States/?companyf=WNEP" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                        </ul>
                        <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.wnep.com/pdfs/Wilkes-BarreScrantonPA_EEO_Public_File%209-19-2019_4-20-2020.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="https://publicfiles.fcc.gov/tv-profile/wnep-tv" target="_self" rel="noopener">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item"><a class="footer__link" href="/do-not-sell-my-information" target="_self" rel="">Do Not Sell My Personal Information</a></li>
                        </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 WNEP-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/pa-scranton-WNEP-B3393_DesktopTablet/exit_interstitial/news/nation-world"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WNEP" src="/assets/shared-images/logos/wnep.png" />
    </div>
    <h2 class="notifications__heading">WNEP would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/wnep.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.6.9">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(",");e.push("jquery","utils","storage","tegna-tracking","header-updater");var s=["ad","gallery","video","taboola","related-stories","raw-html","photo","lazy-image","elections"];function a(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var r=document.querySelectorAll("[data-module]"),t=0;t<r.length;++t)void 0,a(o=r[t].getAttribute("data-module"),s)||s.push(o);var i=document.currentScript.dataset.version,l=document.currentScript.dataset.base;require.config({baseUrl:l,deps:s,waitSeconds:30,bundles:{modules:e},paths:{modules:"modules.min.js?ver="+i,swiper:"assets/js-libs/swiper/swiper.min.js?ver="+i,"live-messages":"assets/js-libs/live-messages/live-messages.js?ver="+i,luxon:"assets/js-libs/luxon/luxon.min.js?ver="+i,tealium:document.getElementsByClassName("page")[0].dataset.tealiumUrl,signalr:"assets/js-libs/signalr/signalr.min.js?ver="+i,jwplayer:"assets/js-libs/jwplayer/jwplayer.js?ver="+i,comscore:"assets/js-libs/comscore/comscore.min.js?ver="+i,"@firebase/app":"https://www.gstatic.com/firebasejs/6.1.1/firebase-app","@firebase/messaging":"https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyCLw3ScLh89Uk7sKWtL1Oig2eVS-d40JvM" data-project-id="wnep-news-app" data-sender-id="122528970262" data-app-id="1:122528970262:web:9665907922283f024fe737">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-91390612-100";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-91390612-100');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>